Restauration AV85N

Mobylettes, machines à boite et BMA de moins de 100 cm3
Avatar du membre
Abasterix
Messages : 130
Enregistré le : 13 févr. 2023, 15:16
Localisation : Gradignan

Re: Restauration AV85N

Message par Abasterix »

Bonsoir à tous,
C'est quasiment fini pour mon AV85, qui roule de mieux en mieux : 48km/h sur le plat, je ne dépassais pas les 40 aux premiers essais, c'est cool ! Cela me suffit largement, pour l'instant, donc je ne vais pas me lancer dans du débridage.
Il me reste à m'occuper de l'éclairage, je vous partagerai mes travaux à ce sujet, et les photos avec le porte bagage finalisé.

Par ailleurs, il y a quelques jours @pastomob disait :
Maintenant faut rester pour la suivante ou pour donner les bons conseils !
Et je répondais :
Pour la suite, il y en aura peut-être une autre, mais ce sera en fonction d'opportunités locales et il y en a peu. Naturellement je vous partagerai ces nouvelles expériences.
Ce matin, une opportunité s'est présentée, donc je l'ai saisie au vol. C'est pas forcément la mob que je souhaitais faire en second, mais comme je disais, les opportunités sont rares dans mon coin.

Je vais donc de ce pas ouvrir un nouveau sujet.
Quelle mob me direz-vous ? un indice dans ma signature...
Cordialement.
Alain
AV85N 1971 ; MBK Dakota 2008 ; 51V et BG43 bientôt en restauration
Avatar du membre
pastomob
Administrateur du forum
Messages : 5727
Enregistré le : 12 nov. 2017, 20:57
Localisation : Alsace Bossue

Re: Restauration AV85N

Message par pastomob »

:youp!
Une Dakota! C'est pas la mob la plus aimée sur les forums d'anciennes car elle est (trop) récente... perso, j'aime bien son look! Et si elle a des pièces spécifiques et bridees, elles sont remplaçables... on en reparle plutôt dans ton nouveau sujet!
Avatar du membre
Abasterix
Messages : 130
Enregistré le : 13 févr. 2023, 15:16
Localisation : Gradignan

Re: Restauration AV85N

Message par Abasterix »

Bonjour à tous,
Ça y est les beaux jours reviennent (enfin presque), du coup je roule un peu plus avec ma « Bleue », AV85.
Petit bug du moment, mais vraiment pas grave, le compteur semble « vibrations dépendant », Je m’explique :
De 0 à 30 km/h tout va bien, de 30 à 45 km/h l’aiguille oscille entre 30 et 45 et au-delà de 45km/h (en vrai jusqu’à 50 maxi) l’aiguille est stable à 30.
Tout d’abord je mets en cause le compteur, je démonte, je fais tourner avec une perceuse impeccable stable jusqu’à 80, ensuite je mets en doute le Cable, donc je mets la perceuse au bout du câble : impeccable, enfin, je mets en doute l’entraîneur, donc je fais tourner la roue avant avec une perceuse équipée d’une poulie en bois, impeccable stable jusqu’à 80…
Puis j’ai fait le même test avec le moteur en fonctionnement et en accélérant un peu toujours sur Bequille et là le compteur fait n’importe quoi donc ce sont bien les vibrations du moteur qu’il n’aime pas,
Ce compteur est celui d’origine, et il faut dire qu’il avait bien chargé, 10 ans sous la pluie ! Vous avez vu la restauration plus haut dans ces posts, donc il va rester comme ça car je ne pense pas pouvoir amortir les vibrations.
C’était pour vous donner quelques nouvelles d’une mob restaurée , qui roule un peu plus à présent.
Bientôt des nouvelles de l’éclairage quand j’aurai un peu de temps à y consacrer.
À plus.
Alain.
AV85N 1971 ; MBK Dakota 2008 ; 51V et BG43 bientôt en restauration
Avatar du membre
Charly
Administrateur du forum
Messages : 17243
Enregistré le : 05 mars 2013, 22:54
Localisation : Chalon sur Saône, Bourgogne

Re: Restauration AV85N

Message par Charly »

Ce que tu décris ressemble à un câble qui sort de son logement dans le carré inférieur: en marche, le câble se centrifuge & fait "l'hélicoptère" dans sa gaine à une certaine vitesse et sur béquille il "sautille".
Dans les deux cas, il remonte & ça fait danser l'aiguille.
La solution consiste à lui donner moins de jeu. :id
Soit en bourrant la gaine de graisse, soit en recouvrant le câble de gaine thermorétractable.
Perso, je fais les deux s'il y a beaucoup de jeu.
En essayant continuellement, on fini par réussir.
Donc: plus ça rate, plus on a de chances que ça marche. (Devise Shadock)
:chut:
Avatar du membre
Abasterix
Messages : 130
Enregistré le : 13 févr. 2023, 15:16
Localisation : Gradignan

Re: Restauration AV85N

Message par Abasterix »

Ok, merci Charly,
Je vais regarder ça
AV85N 1971 ; MBK Dakota 2008 ; 51V et BG43 bientôt en restauration
Avatar du membre
Charly
Administrateur du forum
Messages : 17243
Enregistré le : 05 mars 2013, 22:54
Localisation : Chalon sur Saône, Bourgogne

Re: Restauration AV85N

Message par Charly »

Et niveau sonore, ça donne quoi? :0

Sur l'AV88 kitée XXL d'un copain (avec un AV10 en 47), ça prenait des proportions impressionnantes. 8/
Entre 70 & 80 km/h, on entendait un "Voooooooooom" très sourd évoquant un bruit de roulements, une résonance du cadre dans les élytres, ou une courroie désalignée.
A tel point que le pote voulait charger sa mob dans le camion d'assistance, craignant que quelque chose n'explose! :mdr2:
J'ai shunté son câble de compteur (avec lequel on aurait pu monter des blancs en neige) & il a terminé la balade rassuré. :moto:
En essayant continuellement, on fini par réussir.
Donc: plus ça rate, plus on a de chances que ça marche. (Devise Shadock)
:chut:
Avatar du membre
R4+
Modérateur
Messages : 3619
Enregistré le : 02 mai 2020, 00:16
Localisation : Irlande

Re: Restauration AV85N

Message par R4+ »

:super: oui, comme Charly. Le cable a peut être trop de jeu dans la gaine.
Une autre chose me vient a l'esprit.
Sur certaines vieilles voitures, il y avait un fil de masse relié à l'entrée du compteur, sans ça l'aiguille danse .
🤔 certaine 403 je crois.
Avatar du membre
Abasterix
Messages : 130
Enregistré le : 13 févr. 2023, 15:16
Localisation : Gradignan

Re: Restauration AV85N

Message par Abasterix »

Merci pour vos réponses.
L'idée de la gaine thermo était séduisante, mais ce n'est pas ça. j'ai vérifié le jeu axial du câble dans la gaine avec le coté entrainement débranché et le compteur branché, et ce jeu ne permettait pas au câble de monter suffisamment pour "décrocher" de l'entraineur.
J'ai quand même mis une bout de gaine thermo par acquit de conscience, et aux essais idem.
Pour info le compteur est âgé, mais le câble et l'entraineur sont neufs (NOS).

Pour le bruit, RAS, le bruit de la machine est normal.

Le câble de masse, je vois pas bien sur un système entièrement mécanique. J'essaierai aussi par acquit de conscience.

En revanche une autre confirmation (à mon avis) que ce sont bien les vibrations, quand le roule à 45 et que l'aiguille danse entre 30 et 50, si je serre le phare dans ma main gauche, tout en continuant d'accélérer avec la main droite, miracle, le compteur se calme et en prime indique environ 45...

Bon, je ne vais pas rouler comme ça, car c'est pas pratique, pas esthétique, ça fait mal au dos, et surtout c'est dangereux (surtout s'il faut freiner rapidos).

De toute façons, si je ne trouve pas une autre idée, ça restera comme ça, ce n'est pas très gênant, le principal est que le compteur kilométrique fonctionne, il est juste, je l'ai contrôlé au GPS.

Merci encore pour votre aide.
Alain.
AV85N 1971 ; MBK Dakota 2008 ; 51V et BG43 bientôt en restauration
Avatar du membre
Charly
Administrateur du forum
Messages : 17243
Enregistré le : 05 mars 2013, 22:54
Localisation : Chalon sur Saône, Bourgogne

Re: Restauration AV85N

Message par Charly »

En enroulant un ressort de stylo (ou une partie) entre la gaine & l’entraîneur, ça l'obligerait à rester en place quand ça vibre.
Il faudrait resserrer les spires avant le carré pour que ça pousse bien.
En essayant continuellement, on fini par réussir.
Donc: plus ça rate, plus on a de chances que ça marche. (Devise Shadock)
:chut:
Avatar du membre
pastomob
Administrateur du forum
Messages : 5727
Enregistré le : 12 nov. 2017, 20:57
Localisation : Alsace Bossue

Re: Restauration AV85N

Message par pastomob »

Il faudrait trouver quelque chose qui amortisse les vibrations au compteur. Qu'as tu comme joint sur ce dernier?
Répondre

Retourner vers « Cyclomoteurs & vélomoteurs »