fuite à l'allumage

Mobylettes, machines à boite et BMA de moins de 100 cm3
Répondre
Avatar du membre
batmatic
Messages : 34
Enregistré le : 27 janv. 2020, 21:18

fuite à l'allumage

Message par batmatic »

Bonjour à tous

Après de nombreuses analyses et tentatives de réparations, je suis à court de pistes et ne vois que le forum pour me tirer d'affaire...

Je suis en cours de révision d'une belle AV88 et je bute sur un problème de fuite à l'allumage.
En effet, lorsque je démonte la bougie et que je cherche à vérifier que l'étincelle apparait bien à l'électrode en plaquant l'antiparaiste (métallique) sur la culasse, je constate qu'il se forme aussi une étincelle entre l'antiparasite et la masse moteur en même temps qu'à l'électrode de bougie...
Je peux aussi dire que je prends une châtaigne si je tiens l'antiparasite avec sa bougie et que je tourne le volant magnétique...
J'ai changé toutes les pièces de l'allumage, une à une : bobine HT externe, bobine HT interne, condo, rupteurs, volant magnétique, antiparasite, bougie, câbles HT, refait et même doublé la masse moteur et même fini par remplacé l'allumage complet (platine, bobines HT et éclairage, volant m, bobine HT, câbles HT...) mais rien n'y fait et j'ai toujours cette fuite HT.
Mais d'où peut elle venir. je n'y vois aucune explication...?

Avez vous connu cette situation et résolu le pb?
Outre les coups de jus très désagréables, une telle fuite conduit à une diminution de la puissance de l'étincelle de bougie et du bon fonctionnement moteur

Merci à la communauté!

Batmatic
Avatar du membre
Charly
Administrateur du forum
Messages : 14643
Enregistré le : 05 mars 2013, 22:54
Localisation : Chalon sur Saône, Bourgogne

Re: fuite à l'allumage

Message par Charly »

Les antiparasites en métal ont la réputation de devenir résistifs sans prévenir.
Ce serait une désagréable coïncidence, mais vu ce que tu décris, ça pourrait t'être arrivé deux fois de suite... :hum2:

Tu n'aurais pas un NGK en plastique pour voir?
En essayant continuellement, on fini par réussir.
Donc: plus ça rate, plus on a de chances que ça marche. (Devise Shadock)
:chut:
Avatar du membre
yvesb10
Administrateur du forum
Messages : 4744
Enregistré le : 19 sept. 2014, 12:55
Localisation : Aube (10)
Contact :

Re: fuite à l'allumage

Message par yvesb10 »

Si tu plaques l'antiparasite sur la culasse et non le culot de bougie, rien d'étonnant que tu te prennes une châtaigne.
Et que l'étincelle essaie de passer par là où elle peut.
Le test de bougie se fait en plaquant le culot (pas de vis) de bougie a la masse (comme la culasse).
Logiquement tu ne devrait pas recevoir de décharge, ni d'etincelle parasite.
Si c'est quand même le cas, comme Charly te le dis, change d'antiparasite pour un moderne.Les anciens vieillissent mal, même les neufs d'époque.
AU68, L92n, H50(V)LC, AV48, AU3, AV89, AV(U)78, G50VLC (rénovées !)Image, AV76, AV92 (en cours), AV88, AV78, D45s, 51 super Red en projet de rénovation :?: - ou pas -
Avatar du membre
R4+
Modérateur
Messages : 1918
Enregistré le : 02 mai 2020, 00:16
Localisation : Irlande

Re: fuite à l'allumage

Message par R4+ »

Pour moi c'est normal de se prendre une chataigne avec ce que tu dis. Comme le dis yvesb10, il faut mettre le culot contre la culasse, et encore si celle ci n'est pas un peu oxydé par du gris d'alumine.
Le courant passe par le culot et essaye de rejoindre une masse par le metal de l'antiparasite. Vu qu'il y a de la résistance entre le zinguage de l'antiparasite et l'alumine de la culasse. Le courant va alors passer par ton corps car tu as ta main en pleine prise sur le volant magnétique qui lui est bien à la masse!
A part vouloir garder le look, comme dis Charly, tu as tout à y gagner avec un antiparasite NGK du genre LB05F.
Avatar du membre
batmatic
Messages : 34
Enregistré le : 27 janv. 2020, 21:18

Re: fuite à l'allumage

Message par batmatic »

Merci beaucoup pour vos réponses, c'est effectivement très logique!
J'ai un antiparasite ngk que je vais essayer rapidement
Bonne soirée
Avatar du membre
Charly
Administrateur du forum
Messages : 14643
Enregistré le : 05 mars 2013, 22:54
Localisation : Chalon sur Saône, Bourgogne

Re: fuite à l'allumage

Message par Charly »

Si tu ne veux pas prendre de châtaigne, il ne faut pas créer d'arc: :gateu:
Tu prends ta bougie à pleine main (quelque soit l'anti-parasite) et tu la plaques contre le cylindre, le reste de la main faisant masse sur les ailettes.
De cette façon, tu peux faire tourner ton allumage plein pot à la perceuse de l'autre main. Tu verras l’étincelle à la bougie sans recevoir aucun coup de jus.
En essayant continuellement, on fini par réussir.
Donc: plus ça rate, plus on a de chances que ça marche. (Devise Shadock)
:chut:
Répondre

Retourner vers « Cyclomoteurs & vélomoteurs »