Une vieille AV32 quelque chose

Une question technique? C'est ici!
Avatar du membre
pierrot22
Messages : 14
Enregistré le : 23 déc. 2018, 22:02

Une vieille AV32 quelque chose

Message par pierrot22 »

Bonjour à tous,

c'est le fête de Noël et j'ai demandé au père noël un chantier mécanique afin de satisfaire mon appétit de camboui. Je me suis donc retrouvé à récupérer une Motobécane qui semble être une AV32 et j'ai du mal à préciser le type de modèle. (sur la photo les carter ont été déposés)

Image

J'ai d'abord pensé que c'était une AV32 S (avec le gros réservoir mais je n'en suis pas sur). Son phare avant ne semble pas authentique et la culasse n'a pas des ailettes bien rondes comme sur d'autres AV32. J'ai des freins à patin et non à tambour à l’arrière. j'ai les poignées de freins dans le bon sens, et j'ai bien une poignée d'accélération qui fait office de décompresseur + starter sur la poignée gauche. Il n'y a pas de plaque des mines sur le moteur. En revanche voici les infos que j'ai trouvé :
N° moteur (derrière le volant magnétique) 121111T217
N° de chassis (sur la patte arrière gauche de la roue) 2829825
Type de culasse : D
Il y a également sous la sortie d’échappement une référence mal tapée qui est 49 6 ou 19 6

La partie cycle est très rouillée mais le moteur a été protégé par une grosse couche de crasse bien caramélisée.
Image
Image
Image

Le carbu est partit en nettoyage, le cylindre aussi. c'est long et ça demande beaucoup d'essence et d'huile de coude mais il y a plutôt des bonnes surprises avec un piston propre, un cylindre propre et pas rayé, des segments qui ne sont pas collés et qui ont l'air de faire le boulot
Image

Mais voilà je bloque sur la partie allumage. J'ai d'abord constaté que les vis platinée étaient sales et ne faisaient pas contact. ce fut vite nettoyé MAIS quand le rupteur est ouvert il y a également continuité électrique 8/ j'ai débranché le fil électrique venant de la bobine et laissé le fil du condo et là le rupteur a un comportement qui semble logique (pas de continuité électrique quand les vis sont ouvertes, continuité quand les vis sont fermées. Je suspecte donc la bobine d'être à la masse quelque part. ou alors j'ai pas compris un truc. dans ce genre de moment on devient vite idiot et on perd toute notion de courant.
voici mon allumage
Image

A noter que derrière les deux rondelles noires sont en fait à chaque fois 2 rondelle collées l'une sur l'autre. je ne sais pas si c'est officiel comme montage

Si vous avez des infos sur l'age, le type de cette motobécane et surtout si vous avez des infos sur un schéma de l'allumage des AV32 ou sur des étapes à suivre pour tester l'allumage d'une AV32 je suis très preneur. pendant ce temps là je continue de tout nettoyer, retnettoyer, ressecher pour eviter la mise à la masse par une goutte d'huile

Merci d'avance

Avatar du membre
Remi78
Modérateur
Messages : 5114
Enregistré le : 25 juin 2016, 00:14
Localisation : 78-Saint-Rémy-Lès-Chevreuse

Re: Une vieille AV32 quelquechose

Message par Remi78 »

C'est une AV33 de la fin des années 50 et même début 60 (embrayage simple et gros réservoir de 3.5l) ... Ton phare n'est effectivement pas d'origine tu devrais avoir celui la :

Image

Par contre , tu n'as surtout pas le bon moteur , ou du moins le haut moteur qui a l'air de provenir d'une AV65 ou AV85 avec cette culasse ... Tu devrais avoir un HM rond comme cette AV33 mais plus ancienne que la tienne :

Image

Oui pour tes rondelles , ce sont des rondelles élastiques qui l'une contre l'autre font ressorts et empêchent l'écrou nylstop de se dé-serrer avec les vibrations ... C'est bien d'origine et cela a toujours ou presque été monté sur toutes les mobs des années 50 aux années 80 :oui:

Aussi pour information , le numéro derrière le plateau d'allumage n'a aucune correspondance avec le numéro moteur :D
"On est jeune et alors ? :pieddenez: " (Devise ClémentROG) ;)
AV78 , AV49 , AV44 , SPR , SP98 , AV89 , 125L :coeur:

Avatar du membre
pierrot22
Messages : 14
Enregistré le : 23 déc. 2018, 22:02

Re: Une vieille AV32 quelquechose

Message par pierrot22 »

Ok merci Rémy. Les AV33 ont eu des freins à patins? Je ne pensais qu’il n’y a eu que du tambour.

Bon je sui venu avec une AV32 je repars avec une 33 une culasse pas d’époque et aucune trace du numéro moteur :(

Avatar du membre
Remi78
Modérateur
Messages : 5114
Enregistré le : 25 juin 2016, 00:14
Localisation : 78-Saint-Rémy-Lès-Chevreuse

Re: Une vieille AV32 quelquechose

Message par Remi78 »

Pas que la culasse quand je dis haut moteur c'est cylindre/piston , culasse ... Mais c'est rien ce sont des pièces qu'on trouve facilement ;-)

J'ai peut être un cylindre et une culasse il te suffira d'acheter un piston neuf :D

Pour les freins a patin , a l'avant oui sur et certain du premier AV33 au dernier AV33 sortie d'usine ... Pour l'arrière il y a eu les deux montages :super:
https://forum.tobeconline.fr/viewtopic.php?f=277&t=7043
"On est jeune et alors ? :pieddenez: " (Devise ClémentROG) ;)
AV78 , AV49 , AV44 , SPR , SP98 , AV89 , 125L :coeur:

Avatar du membre
pierrot22
Messages : 14
Enregistré le : 23 déc. 2018, 22:02

Re: Une vieille AV32 quelquechose

Message par pierrot22 »

Merci pour ces infos en tout cas Rémy très instructif. Pour le numéro moteur c’est sur le bas moteur j’imagine? Car sous la sortie d’échappement j’ai que 3 numéros tapés de travers ?!?

Avatar du membre
pierrot22
Messages : 14
Enregistré le : 23 déc. 2018, 22:02

Re: Une vieille AV32 quelquechose

Message par pierrot22 »

J’essaierai de mettre une photo dans laprem

Avatar du membre
EMMANUEL78
Modérateur
Messages : 1720
Enregistré le : 08 mars 2013, 00:33
Localisation : La commune la plus à l'ouest du 78

Re: Une vieille AV32 quelquechose

Message par EMMANUEL78 »

Pas une AV 33 mais une AV 32 E .
Voir la fiche des mines :
http://tol.3da3.com/tolftp1/www/assets/av32e.pdf
A comparer avec celle de l'av33:
http://tol.3da3.com/tolftp1/www/assets/av33.pdf
Si à 50 ans t'a pas de Solex ,t'a raté ta vie !
"Spécialiste" vélo ,usinage ,mob .

Avatar du membre
bentou
Administrateur du forum
Messages : 4924
Enregistré le : 07 mars 2013, 23:04
Localisation : Hauts de seine
Contact :

Re: Une vieille AV32 quelquechose

Message par bentou »

pour recannaitre les cadres, il y a ceci:
http://tol.3da3.com/tolftp1/www/fiches-lra.html
surtout les premières pages.
Spécialitées : 40V, N40T, 50V, D55, Mobyx X7.
125 Std, L, LT, LT1, LT3, Coupe, PTT, Armée, SàG.
350/3.


Ma vie, mon œuvre, Tome 1.

Avatar du membre
Remi78
Modérateur
Messages : 5114
Enregistré le : 25 juin 2016, 00:14
Localisation : 78-Saint-Rémy-Lès-Chevreuse

Re: Une vieille AV32 quelquechose

Message par Remi78 »

Pas trop le temps en ce 24 décembre de comparer en entier les deux fiches mais je vois sur AV32E "embrayage centrifuge" donc c'est bien possible que ce soit une AV32E et non une 33 en effet merci Manu :super:

A part le phare peut etre d'origine , pour le reste c'est pareil tu n'as pas le bon haut moteur ;)

Du coup je me suis planté sur le phare c'est peut être un montage d'origine j'ai trouvé ça dans mes archives :rouge:


Image Image

Pour la plaque avec le numéro moteur , NORMALEMENT d'origine elle est situé sur les pattes de supports moteurs comme ici sur une AV33 mais tu n'as pas l'air de l'avoir sur ta mob :

Image
"On est jeune et alors ? :pieddenez: " (Devise ClémentROG) ;)
AV78 , AV49 , AV44 , SPR , SP98 , AV89 , 125L :coeur:

Avatar du membre
Remi78
Modérateur
Messages : 5114
Enregistré le : 25 juin 2016, 00:14
Localisation : 78-Saint-Rémy-Lès-Chevreuse

Re: Une vieille AV32 quelquechose

Message par Remi78 »

bentou a écrit :
24 déc. 2018, 15:10
pour recannaitre les cadres, il y a ceci:
http://tol.3da3.com/tolftp1/www/fiches-lra.html
surtout les premières pages.
Merci mais pour le coup on ne voit pas celui de l'AV32E ...
"On est jeune et alors ? :pieddenez: " (Devise ClémentROG) ;)
AV78 , AV49 , AV44 , SPR , SP98 , AV89 , 125L :coeur:

Répondre

Retourner vers « Projets, pannes et réglages »