Remise en forme d'une vlc

Montrez nous vos machines
Avatar du membre
Charly
Administrateur du forum
Messages : 9019
Enregistré le : 05 mars 2013, 22:54
Localisation : Chalon sur Saône, Bourgogne

Re: Remise en forme d'une vlc

Message par Charly »

Ce type de cadre encaisse mal les vibrations des moteurs kités...
Par contre c'est un régal avec un AV10 débridé. :oui: https://forum.tobeconline.fr/viewtopic.php?f=231&t=5633
En essayant continuellement, on fini par réussir.
Donc: plus ça rate, plus on a de chances que ça marche. (Devise Shadock)
:chut:

Avatar du membre
Motobec
Messages : 157
Enregistré le : 10 mars 2013, 21:03

Re: Remise en forme d'une vlc

Message par Motobec »

Super le tuto Charly en plus ça reste discret :rouge:
reste plus qu'a mettre la main sur un av10 affaire a suivre

Avatar du membre
Motobec
Messages : 157
Enregistré le : 10 mars 2013, 21:03

Re: Remise en forme d'une vlc

Message par Motobec »

Quelqu'un aurait une photo du branchement du faisceaux au niveau du phare car j'ai un peu de mal à retrouver le branchement .. :spamafote:

Avatar du membre
Motobec
Messages : 157
Enregistré le : 10 mars 2013, 21:03

Re: Remise en forme d'une vlc

Message par Motobec »

hello,
Je galère avec ma meule...
Donc le moteur tourne quand je met la bobine interne directement a la masse sur le cadre mais dès que je passe par l’interrupteur ça ne fonctionne pas (sauf si j'actionne le commodo de clignottants sur le coté droit).
J'ai bien nettoyées les connections de l'interrupteur que j'ai remplacé car c'était pour un 50v classique je me suis rendu compte qu'il y avait deux modèles donc j'ai remis le bon modèle ensuite je raccorde donc la bobine dessus sur le mode jour et ensuite l'autre sortie de bobine en dessous mais j'ai des doutes sur les branchements
(j'ai que les clignotants qui fonctionne) et les autres fils je sais pas leur place (j'avais pris des photos du branchement du phare au démontage mais le portable a rendu l’âme...) :-/

Avatar du membre
louprider
Modérateur
Messages : 1712
Enregistré le : 18 mars 2013, 12:14
Localisation : DIJON

Re: Remise en forme d'une vlc

Message par louprider »

....j'ai trouvé cela , dans les fiches LRA du site:
http://tobeconline.fr/assets/10133.jpg
--> VAINQUEUR PocketBike HOME MADE_2006
AV3x_Refresh..50V_MOPAR .. LoupBylette..La Mob de Louloute...51 Super B-Loup Rider...MBK 51 KUSTOM...Motoriste de - Turkish MotorSport Réplica - "Pirana Motor"

Avatar du membre
Charly
Administrateur du forum
Messages : 9019
Enregistré le : 05 mars 2013, 22:54
Localisation : Chalon sur Saône, Bourgogne

Re: Remise en forme d'une vlc

Message par Charly »

Tu devrais tirer une masse entre un boulon du ressort et un du BM derrière la platine.
Ils sont très capricieux ces allumages. :fou:
En essayant continuellement, on fini par réussir.
Donc: plus ça rate, plus on a de chances que ça marche. (Devise Shadock)
:chut:

Avatar du membre
Motobec
Messages : 157
Enregistré le : 10 mars 2013, 21:03

Re: Remise en forme d'une vlc

Message par Motobec »

Merci Louprider pour le schéma j'aurais du mieux regarder dans les docs je l'avais pas trouver :-/
Merci charly je vais faire ça en plus de la tresse de masse.
Du coup j'ai branché comme il faut le faisceaux et c'est toujours pareille si je mets pas les clignotants pas d'allumage... :-/

Avatar du membre
Charly
Administrateur du forum
Messages : 9019
Enregistré le : 05 mars 2013, 22:54
Localisation : Chalon sur Saône, Bourgogne

Re: Remise en forme d'une vlc

Message par Charly »

Soit t'as un fil mal branché, soit ta centrale est en court-circuit, donc HS.
Ce n'est pas forcément de ta faute car les couleurs des fils ont évolué au fil des séries, notamment au niveau du commodo clignos/klaxon qui prend l'humidité & pourrissait vite.
Il a pu être remplacé par une version ultérieure qui ajoute à l'embrouille, mais donne le même résultat. :coince:
A ce stade, le plus simple & le plus probable, c'est de remplacer la centrale clignos.
En essayant continuellement, on fini par réussir.
Donc: plus ça rate, plus on a de chances que ça marche. (Devise Shadock)
:chut:

Avatar du membre
Motobec
Messages : 157
Enregistré le : 10 mars 2013, 21:03

Re: Remise en forme d'une vlc

Message par Motobec »

Yes je me suis remis dessus ce matin et j'ai bien contrôler l'ensemble du faisceaux continuité ok et raccordements ok
essai avec un autre inverseur de clignos pas de changement, et maintenant j'ai plus aucun clignotants qui fonctionne :pasdrole:
Faut prendre quoi pour pas être embêter niveau came pour la centrale ?

Avatar du membre
Motobec
Messages : 157
Enregistré le : 10 mars 2013, 21:03

Re: Remise en forme d'une vlc

Message par Motobec »

Coucou les amis ça fait un bail que je suis pas passé sur le forum mais toujours dans les mobs donc là 50 vlc a repris du service et au vu des belles journées d’été qui arrive je voudrais lui coller un av10 pour que la mob soit plus agréable :inlove: Du coup j’ai récupéré un 51 pour pièces mais problème le moteur est avec boîte à kick je voudrais donc repasser en allumage à rupteur pour conserver mes clignos plus pratique et discret.... Je voudrais donc savoir les différences entre un av10 standard et à démarrage à kick au niveau du vilo ça correspond pas j’imagine ? Merci d’avance ;)

Répondre

Retourner vers « Galerie »