7 Ranger

M7, M11, Bonnie, Mobyx X7 etc...
Répondre
tonton
Messages : 421
Enregistré le : 17 mars 2013, 22:12

Re: 7 Ranger

Message par tonton » 04 févr. 2014, 21:08

je veux juste m'essayer a la fabrication de joint, Merci a vous tous pour vos conseils :oui:

tonton
Messages : 421
Enregistré le : 17 mars 2013, 22:12

Re: 7 Ranger

Message par tonton » 10 févr. 2014, 00:15

en règle générale peut on remplacer une cloche/tambour de 4 ferodos a la place d'une 3 et vis versa :??:

Merci ;)

Image
Image

Avatar du membre
Fluky
Messages : 4277
Enregistré le : 06 mars 2013, 07:45
Localisation : 44 - VERTOU

Re: 7 Ranger

Message par Fluky » 10 févr. 2014, 08:34

Pas de problème du moment que ce sont les mêmes moyeux
Si ça ne rentre pas, prends un plus gros marteau (Lao Tseu, faussement attribué à Confucius)

tonton
Messages : 421
Enregistré le : 17 mars 2013, 22:12

Re: 7 Ranger

Message par tonton » 11 févr. 2014, 20:29

Merci Fluky :youp!

tonton
Messages : 421
Enregistré le : 17 mars 2013, 22:12

Re: 7 Ranger

Message par tonton » 12 févr. 2014, 22:26

j'ai pu donc m'apercevoir que mon tambour 3 ferodos d'AV76(photos précédentes) s'adaptait sur mon 7. Je vais donc l'essayer ce week end a la place d'un tambour d'origine 4 ferodos. Cela va t'il me modifier, influer... sur quelque chose ou rien du tout :??:

Merci ;)

Avatar du membre
Fluky
Messages : 4277
Enregistré le : 06 mars 2013, 07:45
Localisation : 44 - VERTOU

Re: 7 Ranger

Message par Fluky » 13 févr. 2014, 08:16

Le 4 lamelles est ce qu'on appellait chez Motobécane l'embrayage lourd.

Le 3 lamelles : moins de surface d'accroche, en théorie l'embrayage patine plus pour garder le moteur dans les tours ; mais (sur certains) les lamelles sont plus longues que le 4, donc ça commence à embrayer plus tôt que le 4.

Le 4 lamelles : plus de surface d'accroche donc ça patine moins, mais lamelles plus courtes que le 3, donc régime d'embrayage plus élevé.

Comme l'a dit Tobec 29, à essayer pour voir les différences réelles.
Si ça ne rentre pas, prends un plus gros marteau (Lao Tseu, faussement attribué à Confucius)

Avatar du membre
bentou
Administrateur du forum
Messages : 4859
Enregistré le : 07 mars 2013, 23:04
Localisation : Hauts de seine
Contact :

Re: 7 Ranger

Message par bentou » 13 févr. 2014, 14:45

et surtout essayer les deux dans les mêmes conditions d'usure et autre CNTP... sinon, l'œil, l'oreille ou le cul averti sera faussé.
Spécialitées : 40V, N40T, 50V, D55, Mobyx X7.
125 Std, L, LT, LT1, LT3, Coupe, PTT, Armée, SàG.
350/3.


Ma vie, mon œuvre, Tome 1.

Avatar du membre
Autogyre
Messages : 477
Enregistré le : 10 mars 2013, 01:00
Localisation : Lozère, +44° 28' 54.86", +3° 32' 19.30". Plus ou moins…

Re: 7 Ranger

Message par Autogyre » 13 févr. 2014, 19:46

+1, le mieux serait de faire un test "en aveugle"… :mrgreen:
La mob, la liberté…

Avatar du membre
Fluky
Messages : 4277
Enregistré le : 06 mars 2013, 07:45
Localisation : 44 - VERTOU

Re: 7 Ranger

Message par Fluky » 13 févr. 2014, 20:24

Dis pas ça à Manu, il va te prendre au pied de la lettre, sortir sa canne blanche et se viander au bout de la rue... :mrgreen:
Si ça ne rentre pas, prends un plus gros marteau (Lao Tseu, faussement attribué à Confucius)

tonton
Messages : 421
Enregistré le : 17 mars 2013, 22:12

Re: 7 Ranger

Message par tonton » 13 févr. 2014, 21:31

pour tout vous dire j'ai donc tout démonté/remonté de façon a me faire la main. Le piston remis en service malgrés son état toilé au 320. Le cylindre a la même sauce. Dépôt d'alu supprimé et petit coup de rodoir. Surfaçage et faute de pâte joint rouge j'ai laissé la bleu... Aucun rodage si se n'est 10 min au ralenti et poignée dans l'angle sur route. Peut être que certain n’apprécieront pas et se demanderons pourquoi toutes ces questions. Bref qu'importe je test

la belle a donc repris la route depuis quelque km étonnée quelle reparte du au ploc du cylindre. Après quelque bornes rien a signaler si se n'est qu'elle tire pas des masse mais je soupçonne le filtre a essence rajoutée pour éviter les petits poissons dans l'eau. Peut être aussi le manque de matière me faisant perdre en compression. Ce week end mise en place du tambour AV76 et suppression du filtre...

Merci une fois de plus a vous tous pour l'excellence de vos réponses :wow:

Répondre

Retourner vers « Autres »