AV76

Une question technique? C'est ici!
BLUTCH31
Messages : 616
Enregistré le : 04 janv. 2017, 23:43

Re: AV76

Message par BLUTCH31 » 12 sept. 2019, 00:36

Ah oui ok Rémi! Du coup tu me mets le doute! Par contre niveau vibration c'est comment? Vu que le moteur est fixé sur le cadre il doit y en avoir pas mal.Ou alors il faudrait que je trouve un cadre de 79,comme ça au moins je pourrais lui faire un moteur avec un embrayage à variateur et pour les vibrations se serait mieux aussi.

BLUTCH31
Messages : 616
Enregistré le : 04 janv. 2017, 23:43

Re: AV76

Message par BLUTCH31 » 13 sept. 2019, 00:07

Quelqu'un peu me renseigner pour savoir si il y a beaucoup de différences de vibrations entre un cadre à moteur fixe et un cadre de moteur flottant? car n'ayant jamais essayé une mob à moteur fixe je ne sais pas.

Avatar du membre
Charly
Administrateur du forum
Messages : 8021
Enregistré le : 05 mars 2013, 22:54
Localisation : Chalon sur Saône, Bourgogne

Re: AV76

Message par Charly » 13 sept. 2019, 10:01

Ça se ressent sur les longs parcours, mais c'est tout à fait supportable avec un moteur en 39.
Puis sur une 76, la fourche télescopique les dissipe au niveau des bras, c'est moins fatiguant qu'une AV42.
En essayant continuellement, on fini par réussir.
Donc: plus ça rate, plus on a de chances que ça marche. (Devise Shadock)
:chut:

BLUTCH31
Messages : 616
Enregistré le : 04 janv. 2017, 23:43

Re: AV76

Message par BLUTCH31 » 13 sept. 2019, 11:00

Merci Charly!

Avatar du membre
doctobec
Messages : 1109
Enregistré le : 17 juil. 2013, 22:50
Localisation : nieul sur mer 17 en face île de ré

Re: AV76

Message par doctobec » 13 sept. 2019, 11:22

j'ai une 76 avec cette config , ça vibre un peu mais moins qu'une av42 stock comme le dit Charles , fait attention à la tension de la courroie , la mienne était détendue , ça patinait un peu au démarrage , je l'ai retendue et depuis j'ai beaucoup moins de vibrations ;-)

Avatar du membre
Charly
Administrateur du forum
Messages : 8021
Enregistré le : 05 mars 2013, 22:54
Localisation : Chalon sur Saône, Bourgogne

Re: AV76

Message par Charly » 13 sept. 2019, 13:22

D'façons une mob qui ne vibre pas du tout...... c'est qu'elle est en panne! :mrgreen:
En essayant continuellement, on fini par réussir.
Donc: plus ça rate, plus on a de chances que ça marche. (Devise Shadock)
:chut:

BLUTCH31
Messages : 616
Enregistré le : 04 janv. 2017, 23:43

Re: AV76

Message par BLUTCH31 » 13 sept. 2019, 23:57

:hehe: Oui c'est clair! Merci doctobec je ferai attention à la courroie! :super:

Avatar du membre
pétarou44
Messages : 1579
Enregistré le : 10 mars 2013, 21:59
Localisation : haute goulaine 44

Re: AV76

Message par pétarou44 » 14 sept. 2019, 17:28

en tout cas les filles ne s'en plaignent pas !!! :malin1:
pascal

Répondre

Retourner vers « Projets, pannes et réglages »