Problème volant magnétique av78

Une question technique? C'est ici!
Répondre
Avatar du membre
piep'
Messages : 273
Enregistré le : 31 août 2017, 12:37

Problème volant magnétique av78

Message par piep' » 02 févr. 2019, 16:16

Salut à tous,

Sur mon av78 j'ai le volant magnétique qui a du jeu meme une fois serré ( voir vidéo ). J'ai essayé de mettre un écrou novi mais le diamètre ne correspond pas. La came est d'origine, en bon état et accroche bien sur le vilo.
Quelqu'un aurait une idée du problème et éventuellement une solution ?

Merci d'avance :)

[bbvideo]https://www.youtube.com/watch?v=1ECY-jEXJKc[/bbvideo]

Avatar du membre
pastomob
Messages : 1012
Enregistré le : 12 nov. 2017, 20:57
Localisation : Alsace Bossue

Re: Problème volant magnétique av78

Message par pastomob » 02 févr. 2019, 16:59

J'avais le problème inverse, dû à un patchworkage de pièces... Le rotor se serrait trop fort sur le stator ( si je me souviens bien c'est parce que la soie de vilebrequin était légèrement plus courte (av34) ). Charly a mis une rondelle provisoirement( pas au bon diamètre) entre la came et le rotor, que j'ai changé récemment.

Image

Comme c'est l'inverse, je suppose que tu peux mettre une rondelle de l'épaisseur du débattement entre l'écrou et le rotor ?
Autre hypothèse, mais là c'est l'apprenti sorcier qui parle : est ce que ton vilo est bien centré et ne dépasse pas plus qu'il ne devrait?
AU76 "Pisteon", AV34 "L'apostelle" et AV881"Pastobylette"...

Avatar du membre
piep'
Messages : 273
Enregistré le : 31 août 2017, 12:37

Re: Problème volant magnétique av78

Message par piep' » 02 févr. 2019, 19:32

Ok je vais essayer d'adapter une rondelle entre l'écrou et le VM.

Je pense pas que le vilo soit décalé, en dernière option je l'ouvrirai pour réviser le moulin et contrôler ce point là …

Merci pour ta réponse :)

Avatar du membre
Remi78
Référent technique Images & documentations
Messages : 4858
Enregistré le : 25 juin 2016, 00:14
Localisation : 78-Saint-Rémy-Lès-Chevreuse

Re: Problème volant magnétique av78

Message par Remi78 » 02 févr. 2019, 20:27

En effet mettre un écrou novi de peut pas fonctionné puisque le volant est complètement différent :oui:

J'avoue que ça me parait assez bizarre surtout sur un moteur (normalement) complètement d'origine a ce que j'ai vu ... Une fois serré as tu un jeu d'avant en arrière entre le volant et l'écrou ? :hum2:
"On est jeune et alors ? :pieddenez: " (Devise ClémentROG) ;)
AV78 , AV49 , AV44 , SPR , SP98 , AV89 , 125L :coeur:

Avatar du membre
piep'
Messages : 273
Enregistré le : 31 août 2017, 12:37

Re: Problème volant magnétique av78

Message par piep' » 02 févr. 2019, 22:34

Oui il y a un jeu important de coté une fois l'écrou serré.

J'avais essayé l'écrou novi avec un autre volant qui correspondait mais le diamètre du vilo n'est pas assez important.

Avatar du membre
piep'
Messages : 273
Enregistré le : 31 août 2017, 12:37

Re: Problème volant magnétique av78

Message par piep' » 03 févr. 2019, 18:58

Cet aprem j'ai bricolé une rondelle, ca marche nickel, merci bien du conseil :) reste plus qu'à régler la mob.

Répondre

Retourner vers « Projets, pannes et réglages »