Av34 en robe noire (Apostelle) ...

Montrez nous vos machines
Répondre
Avatar du membre
pastomob
Messages : 1107
Enregistré le : 12 nov. 2017, 20:57
Localisation : Alsace Bossue

Re: Av34 en robe noire (Apostelle) ...

Message par pastomob » 25 juin 2019, 18:42

Cet après-midi, Régis est passé pour une petite session mecanique. Comme il a un peu plus l'habitude, c'est plus évident pour notre jeu de devinette.
Essai à la visseuse, il n'y a effectivement pas d'étincelle. On a remonté la piste à partir de la bougie. On est arrivé à trouver le coupable :la bobine externe, pourtant neuve (euhh, acheté chez un revendeur cyclo... Était elle vraiment en bon etat ? Ça se vérifie comment ?)
Bon, maintenant on a une étincelle satisfaisante. On a profité de l'opération pour passer un coup de papier à poncer sur les vis patinée, "ça fait pas de mal".
On avait plus de temps pour essayer de faire tourner le moulin mais ça devrait être bon... Il faut juste rajouter un fil de bougie un peu plus long... La suite au prochain épisode...
AU76 "Pisteon", AV34 "L'apostelle" et AV881"Pastobylette"...

Avatar du membre
pastomob
Messages : 1107
Enregistré le : 12 nov. 2017, 20:57
Localisation : Alsace Bossue

Re: Av34 en robe noire (Apostelle) ...

Message par pastomob » 03 juil. 2019, 21:46

Nouveau rendez-vous avec Régis... Cet après-midi, c'est décidé, on va la faire chanter...
Un fil de bougie plus long et c'est parti. On a de l'étincelle, on rajoute le mélange, et... rien...
Ma visseuse est un peu faiblarde alors on descend la vieille dame de la table d'opération...
Et là, quelques tours de pédales et elle rechante sa partition quelque secondes avant de se taire.
On a cherché un peu avant de trouver... À vrai dire, on a bien noyé le moteur avant de comprendre que le carbu envoyait trop...Normal, le gicleur n'était pas monté, restait tranquille dans son logement au fond de la cuve.
Et là, crac, c'est reparti !



Bon on arrive pas à lui faire tenir le ralenti, faut que je me penche sur la question... Je dois aussi améliorer les arrivée de câble au carbu et surtout remettre les freins en fonction pour un prochain essai routier... Puis deux ou trois autres trucs... Entre autre, j'ai l'impression que l'axe de pédalier a un souci... Pourtant, Régis m'en est témoin, j'ai pas forcé 8|
AU76 "Pisteon", AV34 "L'apostelle" et AV881"Pastobylette"...

Répondre

Retourner vers « Galerie »