une LT

Une question technique? C'est ici!
pilote91
Messages : 890
Enregistré le : 15 mars 2013, 22:10
Localisation : Grigny 91350

Re: une LT

Message par pilote91 » 08 juil. 2014, 04:11

Ca aurait été bien de voir les cylindres et leur état, il semble y avoir des traces de serrage. Et le bas semble bien sale... :hum2: :triste1:

Avatar du membre
bentou
Administrateur du forum
Messages : 4842
Enregistré le : 07 mars 2013, 23:04
Localisation : Hauts de seine
Contact :

Re: une LT

Message par bentou » 08 juil. 2014, 09:23

un coup de nettoyage et tu avisera.

pour l'éclairage, j'ai quelques schémas. mais repère bien la partie allumage, elle est complètement séparée de l'éclairage.
Spécialitées : 40V, N40T, 50V, D55, Mobyx X7.
125 Std, L, LT, LT1, LT3, Coupe, PTT, Armée, SàG.
350/3.


Ma vie, mon œuvre, Tome 1.

narval

Re: une LT

Message par narval » 08 juil. 2014, 09:30

Pas de trace de serrage je pense, juste de la gomme d'huile qui partira au nettoyage. Le nikasil semble intact mais on verra aussi après trempage.
Idem pour le bas, c'est cracra mais sans plus, faut juste voir si tout fonctionne librement et sans jeu excessif..
Bon, du coup il "tourne", on verra la suite plus tard :cheval:

juste une question, le VM a un repère de montage ou pas ?

A Bentou: je repère tout mais il doit manquer quelques fils à première vue... dont un vert coupé qui sort d'un boitier sous réservoir... de l'autre côté il part vers une sorte de diode? placée sur le cadre..sais pas à quoi cela sert


Du coup si quelqu'un cherche un carénage et ses supports, qu'il me fasse un petit mp

Image

Image


faut juste faire une rustine de choucroute ici
Image

;)

Avatar du membre
bentou
Administrateur du forum
Messages : 4842
Enregistré le : 07 mars 2013, 23:04
Localisation : Hauts de seine
Contact :

Re: une LT

Message par bentou » 08 juil. 2014, 09:38

narval a écrit :Pas de trace de serrage je pense, juste de la gomme d'huile qui partira au nettoyage.
Idem pour le bas, c'est cracra mais sans plus, faut juste voir si tout fonctionne librement et sans jeu excessif..
Bon, du coup il "tourne", on verra la suite plus tard

juste une question, le VM a un repère de montage ou pas ?

A Bentou: je repère tout mais il doit manquer quelques fils à première vue... dont un vert coupé qui sort d'un boitier sous réservoir... de l'autre côté il part vers une sorte de diode? placée sur le cadre..sais pas à quoi cela sert
pas de repère pour le VM, comme les mob... (extracteur de 22 x100, comme pour les manivelles de VTT)
pour les boitiers CDI:
les fils verts vont aux MOV (cylindres ronds en laiton qui fait office de parasurtenseur)
les blancs vont à l'arrêt moteur, les noirs à la masse.

le fil qui vient du VM pour l'éclairage va à un pont de diode sur le cadre, une zener sur l'alternatif (normalement coupée en position phare)
et la sortie du pont de diodes va à la batterie.
Spécialitées : 40V, N40T, 50V, D55, Mobyx X7.
125 Std, L, LT, LT1, LT3, Coupe, PTT, Armée, SàG.
350/3.


Ma vie, mon œuvre, Tome 1.

pilote91
Messages : 890
Enregistré le : 15 mars 2013, 22:10
Localisation : Grigny 91350

Re: une LT

Message par pilote91 » 08 juil. 2014, 13:28

narval a écrit :... Le [barre]nikasil[/barre] chrome dur semble intact mais on verra aussi après trempage.
;-)

narval

Re: une LT

Message par narval » 08 juil. 2014, 14:15

bon je suis paré :mrgreen:

Pour l'instant, il va attendre un peu, faut que je remonte ma 99 et un CTI (oui je sais c'est du peugeot :hehe: )

Merci de vos conseils :super:

La suite..bientôt, je me connais :mrgreen:

eagle IV

Re: une LT

Message par eagle IV » 13 févr. 2017, 10:02

c'est quand bientôt ?????

frustré je suis !!!!!!

Avatar du membre
bentou
Administrateur du forum
Messages : 4842
Enregistré le : 07 mars 2013, 23:04
Localisation : Hauts de seine
Contact :

Re: une LT

Message par bentou » 13 févr. 2017, 10:09

beau déterrage !!!
ca fait un an que Narval n'a pas posté et plus de 10 mois qu'il ne s'est pas connecté.
il va falloir attendre encore un peu... :spamafote:
Spécialitées : 40V, N40T, 50V, D55, Mobyx X7.
125 Std, L, LT, LT1, LT3, Coupe, PTT, Armée, SàG.
350/3.


Ma vie, mon œuvre, Tome 1.

eagle IV

Re: une LT

Message par eagle IV » 13 févr. 2017, 12:24

ben oui ................. en fait c'est la faute a mon projet de reconstruction d'une LT

Image

j'ai la boite et le puzzle mais pas le mode d'emploi ................ alors je pioche , je cherche des infos de droite et de gauche , des photos de projets aboutis avec les tutos .............. enfin tout ça quoi !!! :] ;-)

Avatar du membre
EMMANUEL78
Modérateur
Messages : 1661
Enregistré le : 08 mars 2013, 00:33
Localisation : La commune la plus à l'ouest du 78

Re: une LT

Message par EMMANUEL78 » 13 févr. 2017, 13:36

A mon avis tu n'a pas la bonne roue arrière :siffle:
Si à 50 ans t'a pas de Solex ,t'a raté ta vie !
"Spécialiste" vélo ,usinage ,mob .

Répondre

Retourner vers « Projets, pannes et réglages »