AV49-Restauration

Répondre
Avatar du membre
Remi78
Référent technique Images & documentations
Messages : 6220
Enregistré le : 25 juin 2016, 00:14
Localisation : 78-Saint-Rémy-Lès-Chevreuse

Re: AV49-Restauration

Message par Remi78 » 07 août 2018, 22:22

Mais non faut pas me croire :mrgreen:

En fait avec l'énervement je ne m'étais meme pas rendu compte que la patte support silent bloc et par jambe s'était tordue avec mon système a douille qui remplace le vraie extracteur ... Une fois remise en place et remise en place du silent bloc gauche que j'avais trop sortie , c'est quasi parfait me reste a décallé très légèrement et le silent bloc que maintenant je peux décallé aussi d'un poil de :fesse:

Elle va pouvoir avoinée comme il faut , un Charly ? ::D
"On est jeune et alors ? :pieddenez: " (Devise ClémentROG) ;)
AV78 , AV49 , AV44 , SPR , SP98 , AV89 , 125L :coeur:

Avatar du membre
Remi78
Référent technique Images & documentations
Messages : 6220
Enregistré le : 25 juin 2016, 00:14
Localisation : 78-Saint-Rémy-Lès-Chevreuse

Re: AV49-Restauration

Message par Remi78 » 07 août 2018, 23:34

[mention]Charly[/mention] Ca y est la becane tourne mais le ralentit est trop haut et impossible a regler ... Tu penses a quoi ? :hum2:
"On est jeune et alors ? :pieddenez: " (Devise ClémentROG) ;)
AV78 , AV49 , AV44 , SPR , SP98 , AV89 , 125L :coeur:

Avatar du membre
Fluky
Référent technique Mécanique & électricité
Messages : 6739
Enregistré le : 06 mars 2013, 07:45
Localisation : 44 - VERTOU

Re: AV49-Restauration

Message par Fluky » 08 août 2018, 07:57

À une prise d'air quelque part, commence par chercher au niveau de la pipe et de l'emmanchement carbu.

Ou un câble d'accélérateur trop tendu
Si ça ne rentre pas, prends un plus gros marteau (Lao Tseu, faussement attribué à Confucius)
Mes tutos Youtube
Mes calculettes pour mob

Avatar du membre
Remi78
Référent technique Images & documentations
Messages : 6220
Enregistré le : 25 juin 2016, 00:14
Localisation : 78-Saint-Rémy-Lès-Chevreuse

Re: AV49-Restauration

Message par Remi78 » 08 août 2018, 13:30

Bon ralentit OK il tient desormais ... :super:

Quant y en a plus en a encore : Meme si elle est en rodage , elle prend 10km/h de moins qu'avant soit 52 km/h en legere descente contre 62km/h sur du plat ...
Le boisseau s'ouvre a fond , bougie clair mais je n'ai fait que 5km ...

Une idée ? :D
"On est jeune et alors ? :pieddenez: " (Devise ClémentROG) ;)
AV78 , AV49 , AV44 , SPR , SP98 , AV89 , 125L :coeur:

Avatar du membre
Charly
Administrateur du forum
Messages : 11687
Enregistré le : 05 mars 2013, 22:54
Localisation : Chalon sur Saône, Bourgogne

Re: AV49-Restauration

Message par Charly » 08 août 2018, 14:04

C'est pas étonnant, le moteur est en rodage.
Faudra peut-être passer en Gurtner de 13 & affiner le calage...
En essayant continuellement, on fini par réussir.
Donc: plus ça rate, plus on a de chances que ça marche. (Devise Shadock)
:chut:

Avatar du membre
Remi78
Référent technique Images & documentations
Messages : 6220
Enregistré le : 25 juin 2016, 00:14
Localisation : 78-Saint-Rémy-Lès-Chevreuse

Re: AV49-Restauration

Message par Remi78 » 08 août 2018, 14:36

Oui je ne m'inquiete pas dutout , je viens de refaire un essais et c'est deja un peu mieux :moto:

Le vario ne ferme pas complétement mais je pense qu'elle n'est pas assez alimenté ... A St Remy j'ai un 14/12 je vais essayé pour voir :D

Merci pour tout Charly :super:
"On est jeune et alors ? :pieddenez: " (Devise ClémentROG) ;)
AV78 , AV49 , AV44 , SPR , SP98 , AV89 , 125L :coeur:

Répondre

Retourner vers « Série 40/50 »