Ma L99e

Avatar du membre
Charly
Administrateur du forum
Messages : 11687
Enregistré le : 05 mars 2013, 22:54
Localisation : Chalon sur Saône, Bourgogne

Re: Ma L99e

Message par Charly » 01 sept. 2018, 14:06

Essaye de virer le reste, il va se décrocher de toutes façons & te créer des emmerdes à répétition... :fou:
A mon avis, t'as plus qu'à recommencer en insistant bien sur le dégraissage, c'est pas la température de prise qui a fait ça à elle seule. :pasdrole:
En essayant continuellement, on fini par réussir.
Donc: plus ça rate, plus on a de chances que ça marche. (Devise Shadock)
:chut:

pierrot
Messages : 768
Enregistré le : 14 mars 2013, 23:12
Localisation : Paris

Re: Ma L99e

Message par pierrot » 01 sept. 2018, 15:01

Oui je vais tout recommencer je pense. A part le grattage y a un produit susceptible de détruire la résine?
Charly a écrit :
01 sept. 2018, 14:06
c'est pas la température de prise qui a fait ça à elle seule.
Oui c’est ce que je me dis pourtant l’autre réservoir est nickel.

Avatar du membre
Charly
Administrateur du forum
Messages : 11687
Enregistré le : 05 mars 2013, 22:54
Localisation : Chalon sur Saône, Bourgogne

Re: Ma L99e

Message par Charly » 01 sept. 2018, 15:07

Je crois que Restom commercialise un produit spécifique, mais vu comme les plaques latérales sont venues d'une pièce, un peu d'acétone & de l'air comprimé devraient faire venir le reste sans trop de souci... :hum2:
En essayant continuellement, on fini par réussir.
Donc: plus ça rate, plus on a de chances que ça marche. (Devise Shadock)
:chut:

Répondre

Retourner vers « Spéciales à boite relai »