Remise en route AU89 picarde !

Avatar du membre
Mob_Picardie
Messages : 155
Enregistré le : 03 juil. 2016, 20:03

Re: Remise en route AU89 picarde !

Message par Mob_Picardie » 20 juil. 2016, 08:43

TobecManiA a écrit :Si ta mob est à l'humidité met n'importe quelle huile moteur sur les chromes (10w40 etc...)
Un coup de chiffon aux beaux jours, et hop c'est parti !
On ne vernis pas du chrome
Merci TobecMania ! Je prends note pour l'huile comme protection ! ;)
______________________________
AU89 1962, AV88 1967, 881, VSX 2200 et 3800.
______________________________
Vieux Motard que Jamais !!

Avatar du membre
Mob_Picardie
Messages : 155
Enregistré le : 03 juil. 2016, 20:03

Re: Remise en route AU89 picarde !

Message par Mob_Picardie » 20 juil. 2016, 09:01

Hier, j'ai pris un peu de temps pour démonter la poulie.
Elle est (presque) en très bon état et elle est datée de janvier 62!
Par contre il y a les traces d'un bon gros déraillage sur le carter de chaine et le système de verrouillage position vélo est maintenu en place par un vis à placo !
Le pignon 12 dents en alésage 29 est un peu usé et n'a plus les bagues en caoutchouc. C'est grave docteur ?
Je vais regarder sur le net (Lbc et Bbay) si jamais un exemplaire passe. cela ne doit pas courir les rues.

Il y avait pas mal de jeu latéral de la poulie. Au démontage, rien de suspect je pense qu'il manque une ou deux rondelles de calage.
L'axe de pédalier est en très bon état.
Ma seule question : sur la photo ci-dessous, je n'arrive pas à sortir la grande rondelle, comme si elle était prise derrière une gorge. Je n'ai pas essayé de forcer. Bizarre car il y a un circlips d'axe juste derrière je pense. Pouvez-vous me confirmer ?
Le carter de pignon est fendu à hauteur de la vis de fixation et on voit bien le carter de chaine un peu tordu. Rien de grave.
Image


Vous voyez ici le système de verrouillage tenu par la vis à Placo.
Image

Le ressort et la patte ont sauté du petit axe de verrouillage.
Image

Je l'ai détordu et remis l'ensemble en place. Cela fonctionne.
Mais ce petit axe est serti (comme le bouton) et a un peu de jeu.. :-|
Pensez-vous qu'il y a un risque que cela saute à nouveau en roulant ? Y-a til un moyen de sécuriser cela ? (sans soudure je n'ai pas de poste)
Image

Bonne journée à vous tous !
David
______________________________
AU89 1962, AV88 1967, 881, VSX 2200 et 3800.
______________________________
Vieux Motard que Jamais !!

Avatar du membre
LOLOMECANO
Messages : 843
Enregistré le : 16 mars 2014, 20:29
Localisation : Arzal 56 Morbihan

Re: Remise en route AU89 picarde !

Message par LOLOMECANO » 20 juil. 2016, 09:53

Bonjour, vraiment magnifique ta mob ! :super:

Pour ton axe de pédalier il se démonte coté droit, il y a un circlip, du coté gauche, c'est un épaulement, ces axes ne sont pas facile à trouver !

Regarde ici :

http://tobeconline.fr/assets/av89_balancier_012.jpg

papyglues

Re: Remise en route AU89 picarde !

Message par papyglues » 20 juil. 2016, 11:03

Pour la date de sortie d'usine, je ne peux pas être plus précis que début 1962...comme tu l'avais envisagé ! ;)

Avatar du membre
Mob_Picardie
Messages : 155
Enregistré le : 03 juil. 2016, 20:03

Re: Remise en route AU89 picarde !

Message par Mob_Picardie » 20 juil. 2016, 19:32

Merci pour vos réponses !

Effectivement sur l'axe de pédalier c'est bien un épaulement devant cette rondelle !
Honte à moi de ne pas avoir vu que de l'autre côté le pédalier vélo est avec la manivelle :ange:

J'ai reçu aujourd'hui ma commande avec les anneaux de fourche balancier refabriqués de chez VS..
A première vue ça m'a l'air bien rigide tout ça 8| Bref, je pressens un montage "sportif" ??

J'ai commandé quelques autres pièces dont un rupteur Novi. Je m'attendais à tout, et je n'ai pas été déçu ! :hum2:
Il parait un peu tordu. Du coup les contacts se se touchent pas à plat...

Hier j'ai reçu des SAVA à flanc blanc, chambre à air et fonds de jante. :]



A bientôt pour la suite !
Bonne soirée !
______________________________
AU89 1962, AV88 1967, 881, VSX 2200 et 3800.
______________________________
Vieux Motard que Jamais !!

Avatar du membre
Mob_Picardie
Messages : 155
Enregistré le : 03 juil. 2016, 20:03

Re: Remise en route AU89 picarde !

Message par Mob_Picardie » 29 juil. 2016, 08:36

Bonjour à tous !! :)

Voici quelques nouvelles de cette remise en route !

J'ai enlevé le moteur du cadre mais je n'y ai pas encore touché. Je me consacre à la partie cycle en premier avec un décrassage dans tous les recoins.
Si je dois résumer, cette mob est (pour le moment) à la hauteur de mon espérance.
Pas de mauvaise surprise au démontage, elle est vraiment dans un très très bon jus pour son âge !
J'ai refait les deux roues et monté des pneus Sava. Elles sont vraiment dans un parfait état. De même pour les freins !
J'ai changé les anneaux caoutchouc de fourche et grâce aux archives du forum je m'en suis bien sorti. Vu la dureté du montage, je n'ai mis que deux anneaux pour le moment. Je suis poids plume et je verrai bien le comportement de la fourche sur la route...
Par contre les axes rivetés étant remplacés par un boulon, la roue et le pneu passent pile poil !!! Ça frotte pas mais la marge est de moins du centimètre de chaque côté :0

La béquille est très malade et j'ai pété l'axe en voulant le démonter (la tête a sauté). Il est bloqué et même en tapant comme un sourd il ne bouge pas.
Je m'en remet à vos conseils en la matière. J'ai démonté le bras oscillant.
Dois-je mettre à l'étau et chauffer avant de taper ? J'ai peur d’abîmer la peinture...

Si je sors l'axe, quelles méthodes sont possibles pour limiter le jeu de la béquille qui est bien usée de chaque côté ?

Image

Image


Merci par avance !
David
______________________________
AU89 1962, AV88 1967, 881, VSX 2200 et 3800.
______________________________
Vieux Motard que Jamais !!

Avatar du membre
pétarou44
Messages : 1601
Enregistré le : 10 mars 2013, 21:59
Localisation : haute goulaine 44

Re: Remise en route AU89 picarde !

Message par pétarou44 » 29 juil. 2016, 12:04

met la mob de flanc la partie tête de ton axe vars le bas
fait porter contre une cale de bois percée (le trou laissera passer la tête de l'axe quand il sortira)

la cale de bois n'abimera pas ta peinture et n'amortira pas tes coup au contraire il bloquera ton cadre, toute la force agira sur l'axe (j’imagine que tu tapais cadre dans le vide )


taper sur la partie filetée de l'axe pour faire ressortir la tête

couper a raz le cadre la partie tête de ton axe (l'axe doit être probablement cintré ét il coince a un moment en ressortant, )


retourner la mob et coucher de l'autre coté celle ci sur la cale de bois et taper avec un jais (burin ou autre axe) sur ton axe il sortira



ps la date de naissance de ton carbu m'a laissé rêveur.... c''est exactement la mienne :] :]




j'ai rattrapé une béquille qui se baladait (trous ovalisés) en ressoudant deux rondelles épaisses sur les deux pattes support de la béquille qui m'ont redonné un trou bien rond )

dans ton cas (si tu ne refait pas de peinture cela vas se voir !!!

a moins que tu accepte de faire une retouche de peinture sur cette partie assez cachée

Avatar du membre
Mob_Picardie
Messages : 155
Enregistré le : 03 juil. 2016, 20:03

Re: Remise en route AU89 picarde !

Message par Mob_Picardie » 30 juil. 2016, 19:03

Merci Pétarou44 !! :super:

Ça tombait bien j'avais démonté le bras oscillant.
J'ai suivi tes conseils avec deux cales en bois et un trou percé pour que l'axe puisse sortir. A taper comme un sourd, l'axe est venu. En effet, il était vraiment bien maté le coquin.

Image

Image

Je prend bonne note pour refaire la béquille en soudant une rondelle épaisse de chaque côté. Je la repeindrai, j’avais en cas de besoin commandé une bombe couleur chaudron chez VSX. N'ayant pas de poste, il faut que je trouve quelqu'un qui pourra me le faire.
Cela peut attendre, je vais continuer le remontage de la 89 et la béquille attendra ! ;)

Bonne soirée à tous et à bientôt pour quelques news de ma balancier ! :amen:

David
______________________________
AU89 1962, AV88 1967, 881, VSX 2200 et 3800.
______________________________
Vieux Motard que Jamais !!

tobec02
Messages : 826
Enregistré le : 10 mars 2013, 20:46
Localisation : proche saint quentin ( aisne 02 )

Re: Remise en route AU89 picarde !

Message par tobec02 » 02 août 2016, 12:21

Je vois pas les photos :spamafote: :fou:
Jamais sans mes tobec!

Avatar du membre
bentou
Administrateur du forum
Messages : 4859
Enregistré le : 07 mars 2013, 23:04
Localisation : Hauts de seine
Contact :

Re: Remise en route AU89 picarde !

Message par bentou » 02 août 2016, 12:25

elles reviendront quand l'hébergeur des photos (kirikoo) reviendra disponible.
Spécialitées : 40V, N40T, 50V, D55, Mobyx X7.
125 Std, L, LT, LT1, LT3, Coupe, PTT, Armée, SàG.
350/3.


Ma vie, mon œuvre, Tome 1.

Répondre

Retourner vers « AV89/SP50/SPR/SPTT »