erreur sur CG AV33

Ce qu'il faut savoir en matière d'assurance, de carte grise de règlement sur circuit etc...
Répondre
Avatar du membre
Tonio
Messages : 525
Enregistré le : 07 sept. 2013, 09:57
Localisation : Cambrai - Nord

erreur sur CG AV33

Message par Tonio » 27 juin 2016, 14:13

Bonjour à tous,
la semaine dernière je suis allé en sous-pref faire faire 12 cartes-grises de mobs (d'un seul coup ::D) suite achat d'un lot.
Ils me les ont fait sans trop de tergiversations, à la chaine, ils s'y sont mis à 3.
Problème, sur une AV33, en mention "j.3", au lieu du "SOLO", j'ai "SIDE-CAR".
En "J" j'ai bien L1e.
En "J.1" j'ai bien CL.
Je précise, "J.3" correspond à la carrosserie (genre national).

Selon-vous c'est embêtant? Besoin de la faire refaire? :-|
En Tobec', sans puissance la maîtrise n'est rien.

guitou01

Re: erreur sur CG AV33

Message par guitou01 » 27 juin 2016, 14:25

franchement ..à mon avis non, les bleus ne vont pas te chercher des poux pour ce détail ...

Avatar du membre
Tonio
Messages : 525
Enregistré le : 07 sept. 2013, 09:57
Localisation : Cambrai - Nord

Re: erreur sur CG AV33

Message par Tonio » 27 juin 2016, 14:43

C'est ce que je me dis...
Surtout que l'erreur ne vient pas de moi.
En Tobec', sans puissance la maîtrise n'est rien.

Avatar du membre
bentou
Administrateur du forum
Messages : 7512
Enregistré le : 07 mars 2013, 23:04
Localisation : Hauts de seine
Contact :

Re: erreur sur CG AV33

Message par bentou » 27 juin 2016, 14:47

tu as intérêt à avoir une machine impeccable, si le pandore te cherche des poux dans la tête, il pourra te verbaliser pour l'absence de sidecar.
il aurait fallu les deux mentions solo et sidecar pour pouvoir rouler sur deux roues.
mais bon, sur une machine bien d'origine, respectant bien les 45 km/h et avec un pot silencieux, pas de risque d'énerver un pandore.
Spécialitées : 40V, N40T, 50V, D55, Mobyx X7.
125 Std, L, LT, LT1, LT3, Coupe, PTT, Armée, SàG.
350/3.


Ma vie, mon œuvre, Tome 1.

Avatar du membre
Tonio
Messages : 525
Enregistré le : 07 sept. 2013, 09:57
Localisation : Cambrai - Nord

Re: erreur sur CG AV33

Message par Tonio » 27 juin 2016, 15:09

Elle n'est pas strictement conforme, juste un carbu de 12, un cylindre a lumières un peu plus grosses, pot légèrement libéré.
Mais pour autant elle fait pas de rafus, elle doit atteindre 45km/h en descente vent dans le dos et en plus elle roulera a peine 20km/an comme toutes mes AV3...

Après je peux tomber sur un con :spamafote:

Ah oui et plaque noire :rouge:

Bah c'est gratos et j'ai encore 3 CG à faire, je ferai rectifier par la même occasion.
En Tobec', sans puissance la maîtrise n'est rien.

Répondre

Retourner vers « Législation, réglementation & équipements »